Error OPELPWP1F2NT 2 characters cannot be turned on

Hello, I don’t know what the problem is. Both characters are stuck and cannot be opened. When they are turned on, OPELPWP1F2NT appears. This prompts that other characters can play normally. It has been verified several times, and the security status has been reported to the team. What should I do? Thank you

Server : West North America
Character Name : Floatingaway/ Qingyandream
Area : Shandi

Hello @floating,

I am sorry to hear you are having issues logging in to these two characters. I have tried relocating them to see if that alleviates the issue. Alternately, This has been addressed with the possible work around for it and has been posted here:

We’ve posted some troubleshooting steps on our official site as well:

Please give these troubleshooting steps a try and do not hesitate adding your details in the main thread quoted above if the steps do not clear it for you.

See you in Arkesia! :wolf:

Hello @Fenrirskoll
I have followed all the instructions to troubleshoot the problem. I have tried it several times, but I still can’t enter the 2 characters. Others can enter. If this is the case, will it become normal after the repair is completed?

Hello @floating,

Thank you for forwarding your information as requested and following the steps mentioned. This error is currently being looked into and, so far, we’ve found most scenarios are related to how player’s are connecting to the game. The most common issue is the use of a VPN or proxy redirect although some ISP’s will also route the connection in a way that encounters this error. Now that you have posted your information in the main thread, it would be a matter of waiting.

Here are some things that may help in the meantime:

1- Please verify the integrity of game with the Steam integrity check
How To run a Steam Integrity Check
2- Close other applications that may be taking up your bandwidth.
3- Switch to a wired connection.
4- Restart your router and modem.
5- Troubleshoot your firewall.
-Press Windows + R, type “firewall.cpl” into the Run window, and then press Enter.
-Click Allow an app or feature through Windows Firewall and then click Change settings.
-Look for the game in the list of allowed apps and features. If it’s present, make sure it’s checked, and that both the Private and Public columns have a check mark. If the app is missing from the list, you need to add it.
*Click Allow another app…, locate and select the app, then click Add.
*Once you’ve done that, you need to ensure that the app is checked, and that it has check marks under both the Private and Public columns.

6- Test your connection for packet loss or buffering. To test, go here and click the big Start Test button to start the test. Once the test is complete, the results are displayed.
7- Flush and Renew your DNS:

  • From the start menu type cmd
  • Right click on Command Prompt and select Run as administrator
  • Type ipconfig /flushdns (and press enter after each of the following steps as well)
  • Type ipconfig /registerdns
  • Type ipconfig /release
  • Type ipconfig /renew
  • Type netsh winsock reset
  • Restart your compter

8- Verify you are not using VPN or proxy services. (Note the use of VPN is not permitted when connecting to our servers).

Good luck and see you in Arkesia! :wolf: